Akkufrage

Technik-und Reparatur-Tipps
Wiwasitu23
Beiträge: 22
Registriert: 20.07.2016 09:42
Wohnort: Köln

Akkufrage

Beitragvon Wiwasitu23 » 14.06.2017 21:33

ich habe einen 2010er I2 gekauft voriges Jahr. Kilometerstand beim Kauf 780 km. Laut Verkäufer haben die Akkus das Jahr davor ein Refreshing bekommen. Nun zeigt der Key, wenn ich morgens zur Arbeit fahre nach ca. 8 Kilometern weniger als die Hälfte an. Ich lade dann auf. Zurück mittags sind dann nur 2-3 Striche weg. Wer kann mir bitte sagen, woran das liegt? Und wie ich das eventuell ändern kann?

SegFenn
gold-member
gold-member
Beiträge: 300
Registriert: 15.05.2011 15:32
Wohnort: Brandenburg

Re: Akkufrage

Beitragvon SegFenn » 15.06.2017 02:26

Der Key zeigt gelegentlich falsche / abweichende Werte an - hier kann eine Kalibrierung möglicherweise helfen.
Die Frage ist jedoch: Welche TATSÄCHLICHE Kapazität haben die Akkus...? Hierzu würde ich mit voll geladenen Akkus in vertrauter Umgebung solange fahren, bis der Seg. auf Unterspannung abschaltet. Die so erreichten km lassen einen Rückschluß auf die (Rest-) Kapazität der Akkus zu.

Ein "Refreshing" halte ich für problematisch, immerhin deutet das auf tiefentladene Akkus hin. Eine Tiefentladung bedeutet oftmals Kapazitätsverlust sowie Verkürzung der Akku-Lebensdauer, wobei die Tiefe und die Dauer der Tiefentladung entscheidend sein dürfte.

Ich würde jetzt eine Kalibrierung und einen Reichweitentest durchführen, egal was der Key anzeigt.

Benutzeravatar
mathiegi
gold-member
gold-member
Beiträge: 2125
Registriert: 07.03.2010 23:37
Wohnort: Baar Schweiz
Segway seit: 18. Mär 2010
Wohnort: Baar (ZG) Schweiz
Kontaktdaten:

Re: Akkufrage

Beitragvon mathiegi » 15.06.2017 09:20

Hallo zusammen

Akkus kann man nicht wirklich Refreshen. Nur pushen, wenn diese tiefentladen waren, oder mit einigen Zyklen ein bisschen aktivieren wenn diese viele Monate nur immer geladen wurden.
Sind einzelne Zellen mal chemisch schlecht, hilft hier nur der Austausch dieser.
Achte nicht zu stark auf die Linearitat der Akkubalken, meist schwinden die ersten rasch und die letzten bleiben lange. Wenn dich das stört kannst du die Akkuladestandsanzeige gemäss Handbuch kalibrieren:
cal.jpg
Liebe Grüsse aus der Schweiz

mathiegi/der Segwayflüsterer

DIE SEGWAY SCHRAUBER
www.segway.help/
www.youtube.com/user/mathiegi/videos

Segway? "Ich steh drauf!"

ohjesus66
gold-member
gold-member
Beiträge: 42
Registriert: 18.08.2014 00:47
Wohnort: Rutesheim
Segway seit: 1. Aug 2014
Wohnort: Raum Stuttgart

Re: Akkufrage

Beitragvon ohjesus66 » 15.06.2017 11:39

Hi,
liegt das Ziel, die Arbeit, etwas höher? Das macht mehr aus, als man vemutet. Dann könnte es plausibel sein, dass auf dem Hinweg 4 Balken und auf dem Rückweg nur 2 bis 3 Balken "verbraucht" werden.

Gruß Martin

Wiwasitu23
Beiträge: 22
Registriert: 20.07.2016 09:42
Wohnort: Köln

Re: Akkufrage

Beitragvon Wiwasitu23 » 15.06.2017 16:43

Danke für die schnellen Antworten. Möchte das Kallibrieren ausprobieren. D. h. anschalten, Gleichgewichtsmodus aktivieren und vor die Wand stellen? Ist da was bei zu beachten?

Benutzeravatar
spiagei
Beiträge: 306
Registriert: 30.10.2013 00:28
Wohnort: Waging
Segway seit: 1. Okt 2013
Wohnort: Waging
Kontaktdaten:

Re: Akkufrage

Beitragvon spiagei » 15.06.2017 18:35

Zuerst mal ziemlich leerfahre, dann an die Wand stellen. Warten bis er ausgeht und dann mind 12 Stunden laden.
https://www.baufi-chiemgau.de/startseite/reparatur-von-segway-pts/
Der Segway Service Partner im Chiemgau und im Voralpenland
Nutzen Sie auch unseren mobilen Werkstattservice

Benutzeravatar
chrigelseg
gold-member
gold-member
Beiträge: 811
Registriert: 18.11.2010 00:51
Wohnort: Schweiz
Segway seit: 6. Nov 2010

Re: Akkufrage

Beitragvon chrigelseg » 15.06.2017 19:40

beachte nach dem Leerfahren:
Der Segway muss eingeschaltet und im Balance-Modus sein. Dazu Fussmatte kurz antippen und Seg an eine Wand stellen. (alle fünf grünen LED's blinken gleichzeitig)
Nicht Standby, (wo nur mittlere LED leuchtet) sonst stellt er nach spätestens 15 Minuten ab und die Akkus werden nicht vollständig entleert.

Viel Erfolg wünscht Chrigel

Wiwasitu23
Beiträge: 22
Registriert: 20.07.2016 09:42
Wohnort: Köln

Re: Akkufrage

Beitragvon Wiwasitu23 » 15.06.2017 20:18

Danke für die Tipps. Wenn die Akkus leer sind, innerhalb welcher Zeit sollte der Strom wieder angeschlossen werden?

Benutzeravatar
chrigelseg
gold-member
gold-member
Beiträge: 811
Registriert: 18.11.2010 00:51
Wohnort: Schweiz
Segway seit: 6. Nov 2010

Re: Akkufrage

Beitragvon chrigelseg » 15.06.2017 20:59

möglichst bald, also innert einiger Stunden, genaues weiss ich nicht.
Der Grund: Beim ausgeschalteten Segway braucht das Radioboard immer etwas Strom vom hinteren Akku.
Da dieser aber fast vollständig leer ist, darf er nicht noch weiter belastet werden.

Wiwasitu23
Beiträge: 22
Registriert: 20.07.2016 09:42
Wohnort: Köln

Re: Akkufrage

Beitragvon Wiwasitu23 » 21.06.2017 21:28

Lieben Dank an alle für die Tipps. Ich habe mein Seg kalibriert. Ich bin sehr zufrieden. Alles ist wieder ok und es macht wieder total Spaß zu fahren!!!

Wiwasitu23
Beiträge: 22
Registriert: 20.07.2016 09:42
Wohnort: Köln

Re: Akkufrage

Beitragvon Wiwasitu23 » 18.07.2017 21:12

So, hat bisher geklappt. Seit 2 Tagen zeigt er nach 8 Kilometern wieder nur 4 Striche an. Nochmal kallibrieren?

SegFenn
gold-member
gold-member
Beiträge: 300
Registriert: 15.05.2011 15:32
Wohnort: Brandenburg

Re: Akkufrage

Beitragvon SegFenn » 19.07.2017 12:32

Wenn beim Losfahren ALLE Striche vorhanden waren macht eine erneute Kalibrierung keinen Sinn. Die Kalibrierung ist insbesondere dann hilfreich, wenn sich die Akkus unbemerkt entladen haben, z.B. wenn der Seg. längere Zeit NICHT geladen wurde. War der Seg. dagegen die letzten 4 Wochen an der Steckdose, liegt das Problem m.E. nicht an einer Kalibrierung.
Schaden kann eine weitere Kalibrierung allerdings auch nicht ...


Zurück zu „Technik“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste